Drupal 警告新的远程代码执行高危漏洞

一个月内的第二次,流行开源内容管理系统 Drupal 对新的远程代码执行高危漏洞 发出了警告 。新的远程代码执行漏洞编号 CVE-2018-7602 ,影响 Drupal 7.x 和 8.x,该漏洞潜在允许攻击者利用多个攻击向量入侵使用 Drupal 的网站。该漏洞正被攻击者利用,开发者督促使用 Drupal 系统的网站尽可能快的更新到最新版本。开发者没有披露漏洞的细节。上月底,Drupal 披露了一个非常容易被利用的远程代码执行漏洞 CVE-2018-7600,该漏洞也已经被多个组织利用安装挖矿程序和其它恶意程序。

我来评几句
登录后评论

已发表评论数()

相关站点

+订阅
热门文章